Schlechte Performance von Webseite und Forum

Informationen und Themen zur Nutzung und Verwaltung der Webseite
Antworten
Benutzeravatar
Marco
Beiträge: 380
Registriert: 07.08.2016, 21:21
Wohnort: Schwelm

Schlechte Performance von Webseite und Forum

Beitrag von Marco »

Hallo zusammen,

im Moment kommt es leider zu Performanceproblemen auf der Webseite und im Forum. Vielleicht ist euch das auch schon aufgefallen.
Da Webseite und Forum gleichermaßen betroffen sind, aber unabhängig voneinander laufen, kann ich ein Problem der Software ausschließen.
Ich vermute aktuell, dass es am Webspace bzw. an den Datenbanken, auf denen Webseite und Forum aufsetzen, liegt.
Ich habe dazu bereits ein Ticket beim Hostinganbieter erstellt, leider bislang aber noch keinen Lösungsvorschlag erhalten und bitte daher um etwas Geduld!

Viele Grüße

Marco
GER 5830
Benutzeravatar
Marco
Beiträge: 380
Registriert: 07.08.2016, 21:21
Wohnort: Schwelm

Re: Schlechte Performance von Webseite und Forum

Beitrag von Marco »

Guten Abend zusammen,

die Performanceprobleme scheinen aktuell behoben. Ich habe allerdings noch keine Rückmeldung vom Provider dazu.
Wenn alles wieder schnell geht, dürfen wir uns freuen. Sollte die Performance wieder einbrechen, habt bitte weiterhin Geduld!

Ich bleibe dran!

Viele Grüße

Marco
GER 5830
EG1
Beiträge: 39
Registriert: 16.08.2016, 17:00

Re: Schlechte Performance von Webseite und Forum

Beitrag von EG1 »

Danke Marco,

es läuft wieder.

Gruß Erich
GER 21; mx10 & mx12 Graupner Hott, Spektrum DX 6 i
Antworten